
38XX Curves for Piezography® Digital Negatives using a two cart replacement to the original K7 cartridge set

Compatible with K7 systems in the Epson R2400, R2880, PRO 3800, 3880, 4800, 4880, 7800, 7880, 9800, 9880, 7890, 9890 
printers.
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I. Background

The Piezography Digital Negative System was developed to find a way to eliminate the artifacts produced when using color 
inks and Epson pritners to make digital negatives. The use of color inks and the Epson printer driver often produces an 
apparent dithering that looks like a venetian blind. While it gets mostly covered up by alternative processes on textured art 
papers, it can be a nuisance when making fine silver prints.

By using only Piezography monochromatic inks, the special Piezography QTR curves, and the QTR driver, a film positive/
negative can be produced that is absolutely free of artifacts. Further, this film looks like and acts like a conventional silver 
negative. It is based upon the principles of blocking all light, rather than some portions of the UV band. As such, the 
photographer or printmaker can rely on the continuous tone digital film and specify their desired opacity. Contrast and 
expressive control of the final print can be controlled by a simple Photoshop curve, because the film is always consistent.

The Piezography Digital Negative system was developed independently of the Piezography printing system. They share 
several ink components. However, the Piezography Digital Negative (PZDN) system uses two shades of ink that are not used 
in the printing system. Further, the original PZDN system has some shades of ink in different positions than does the 
Piezography printing system. As a result, an independent system of curves was produced for QTR and this required a user to 
dedicate a printer to one or the other.

II. Digital Negative Methodology 3 Update

This update is a way to use the two systems together by swapping out two ink positions and using newly reorganized QTR 
curves when one wants to make digital negatives - and then swapping back in the two original Piezography ink positions in 
order to make prints. 

In order to use both systems this way an extra Magenta and Light Black cartridge are used. These cartridges are filled with the 
special half-shade inks of PZDN: shade 2.5  in the Magenta position and shade 4.5 in the Light Black position. These 
cartridges should be marked so that they are not confused with the regular Piezography shades 6 and 4. The reorganized QTR 
curves have names that start with PZDN-X800. Two of the individual ink curves from the original Piezography Digital Negative 
curves have also been swapped in order to accommodate this update. These are individual ink curves C and LK. They are 
swapped in order to match the original Piezography ink set when used with the Piezography Digital Negative special shades 
2.5 and 4.5.



The above is a schematic of one of the newly reorganized QTR curves showing which two ink curves 
have been swapped.

After the replacement of ink shades 6 and 4 with 2.5 and 4.5, these special curves can be used to make digital negatives using 
Jon Cone's Digital Negative Methodology 3. The printer will not be able to make traditional Piezography prints until the original 
shades have been restored. It is important that you mark these two extra cartridges with the correct shade so that you do not 
confuse them with the regular Piezography shades 4 & 6 which are not used with Digital Negatives. It will be up to you to keep 
track of which ink subset is installed.

The new QTR curves can be used with the Epson R2400, R2880, PRO 3800, 3880, 4800, 4880, 7800, 7880, 9800, 9880, 
7890, 9890. With the R2400 and R2880 printers it is necessary only to perform a head cleaning after changing the two ink 
carts. 

With the PRO printers, it is necessary to either perform an INIT FILL or 3 POWER CLEANS in order to bring fresh ink to the print 
heads. However, a special ink purge target can be used in QuadTone RIP's Calibration mode to swap out these two ink 
positions. Please follow the instructions below to purge your PRO printer after installing shades 2.5 and 4.5, or when returning 
the printer to regular Piezography printing. It is easier to perform an INIT FILL or POWER CLEANS on PRO printers. But, these 
operations consume inks in all positions. So we provide a QTR Calibration mode purge as an option.

III. Install Curves

In order to use the Digital Negative option on a regular Piezography ink system you will need to use special curves that 
produced linearized density on Pictorico OHP film. These curves can be installed by following this instruction:

1. Unzip the PZDN-X800-digneg.zip file.
2.  There will be five curves, a read me file (this instructions), and a QTR Calibration mode purge image.
3. Drag and drop only the five curves into the following folder location: 

(Windows) C\ProgramFiles\QuadToneRIP\QuadTone\Printer Model-K7 
(Mac) /Applications/QuadToneRIP/Profiles/Printer Model-K7*

*NOTE: With Mac users, you must uninstall your Quad printer model then reinstall it using the install.command located in the 
same folder you placed the new curve in. This will show the new curve in QuadTone RIP. 

IV. Shades 2.5 and 4.5 installation

The Piezography Digital Negative Methodology 3 method uses only five shades of ink: Shades 2, 2.5, 3, 4.5 and 5. This ink set 
differs from the regular Piezography K7 ink set by eliminating shades 1, 4, 6, & 7. By using special curves and only two 
additional cartridges, digital negatives for silver print can be made. You should follow the instructions for filling your additional 
M (or VM) and LK cartridges with shades 2.5 and 4.5.  These instructions are available with your cartridge. 

Depending upon whether you have a desktop printer or a PRO printer, you will need to perform either a simple head cleaning 
or a more robust purging of the inks. These shades can not be used for regular Piezography printer. You will need to follow the 



same ink change purge to return your printer to regular Piezography printing.

V. Purge regular shades from printer and replace with digital negative shades

For the Epson R2400 and R2880 printers you can perform one simple head cleaning after swapping the two ink carts.

For the Epson PRO 3800, 3880, 4800, 4880, 7800, 7880, 9800, 9880, 7890, 9890 you must remove all of the previous inks 
from these two new positions by either performing an INIT FILL or three POWER CLEANS. Both of these operations will purge 
ink from all of the installed inks. While this is quite easy, it is also wasteful of the other ink positions. So we provide as an option 
a QTR Calibration mode purge procedure.

QTR Calibration mode purge instructions:

      
Above on the left is the regular QTR Calibration Mode image. It is a color image that uses specific RGB values to trigger each 
ink shade to print when using the QTR RIP. Calibration Mode is a special QTR mode that is used when attempting to make 
your own QTR curves using the QTR Curves Tool.  We will use this special mode to purge your printer using a special purge 
target. 

Above on the right is our special purge file (PZDN-X800-Meth3-inkpurge.tif image ) which is provided as part of this installation. 
We have enlarged two of the cells on the regular QTR Calibration mode image. These two cells are 100% of the Magenta and 
the Light Black. We've increased their sizes to cover nearly half the printed page. In Calibration Mode, the printer will only print 
out 100% of the ink in the Magenta and Light Black positions. It will take only a few sheets before you see that the regular 
shades in these positions have been replaced by the new shades. 

Mac: 
There are different ways to print the purge image depending upon your version of Photoshop.

With Photoshop CS4 and above
1. Open the PZDN-X800-Meth3-inkpurge.tif image in Photoshop and select "Leave as is (don't color manage)" in the 

Missing Profile window.
2. Assign sRGB to the image using Edit/Assign Profile. 
3. When you select Print from the File Menu, set the K7 version of your printer as your printer model from the Printer List 

pull down menu. 
4. Under the Color Management Pane of the Print window, Select Document. The profile must be sRGB or go back and 

make sure that you assigned sRGB to the purge file (step 2).
5. Select Photoshop Manages Color in the Color Handling pull down list
6. In the Profile pull down list select sRGB as the profile and choose Perceptual with Black Point option.
7. Click on Print Settings Button to select the QuadTone RIP from the pull down list (layout).



8. In the Mode pull down list, select QuadTone RIP Calibration (which will gray out the three curve pull down lists).
9. Select 100% Calibration Ink Limit if printing on scrap heavyweight, coated/print paper or about 50-80% if printing on 

uncoated, very thin or typing paper.
10. Select the paper feed: either sheet or roll
11. 1440dpi is fine to select for this purpose, bi-directional will print faster than uni-directional.
12. Click Save.
13. Click the Print button to print this purge page. 
14. Repeat 3 - 13 until you can see that the inks have been fully swapped out. I will be obvious.

Photoshop CS3 or below
1. Open the PZDN-X800-Meth3-inkpurge.tif image in Photoshop and select "Leave as is (don't color manage)" in the 

Missing Profile window.
2. Select the K7 version of your printer as your printer model then select the paper size you wish to print on in the Page 

Setup window.
3. In the Print with Preview window, select No Color Management in the Color Handling pull down list then push Print to 

continue.
4. In the Print popup window, change the Copies & Pages pull down list to QuadTone RIP.
5. In the Mode pull down list, select QuadTone RIP Calibration (which will gray out the three curve pull down lists).
6. Select 100% saturation if printing on scrap heavyweight, coated/print paper or about 50-80% if printing on uncoated, 

very thin or typing paper.
7. Select the paper feed: either sheet or roll
8. 1440dpi is fine to select for this purpose, bi-directional will print faster than uni-directional.

Windows:
Open QTR version 2.7.2 or higher
Select the paper size you wish to print on
Select Tools> Options> Calibration Mode, which will automatically open an ink separation image file.
Open the PZDN-X800-Meth3-inkpurge.tif image by selecting File> Open (this image is a very specific RGB color, which 
controls the M and LK channels when printed thru QTR's calibration mode)
Select 100% saturation if printing on scrap heavyweight, coated/print paper or about 50-80% if printing on uncoated, very thin 
or typing paper.
Select the paper feed: either sheet or roll
1440dpi is fine to select for this purpose
bi-directional will print faster than uni-directional

VI. Using Piezography Digital Negative Methodology 3.

The process of making digital negatives is quite easy because we have taken all the curve making work out of the equation. 
The most difficult process of QTR is making a smooth output film that does not have visible dots nor venetian blind patterns nor 
harsh crossovers in the ink transitions.  These curves produce very smooth, dotless, linear output on Pictorico OHP and Utra 
OHP film. When you look at a Piezography Digital Negative it looks very much like its silver counterpart including the printed 
film base+ fog. In fact, it acts very much like a silver negative in that it blocks out light in a continuous tone manner. All you need 
to do is supply a vacuum frame for the sharpest contact printing.

The curves use a simple nomenclature to identify the maximum film density. Each of the five curves ends with a density signifier 
from 1_4 to 1_8 which represent film densities of 1.40 to 1.80.

Methodology 3 is designed for digital negatives and alternative process film that require maximum film density of 1.80 or less. 
Methodology 1 is for alternative process requiring film density up to 3.00 and utilizes another ink set.

The basics of using the Methodology 3 system are to identify the film density required. Many darkroom printers know this 
number like the back of their hand because they use a densitometer in the darkroom to measure their traditional silver 
negatives. But, many darkroom printers have gained expertise without knowing the density limits of their film negs. Most 
traditional silver fiber and RC papers use a negative with a maximum film density of about 1.60. This maximum film density 
what produces a specular highlight.  The dMin produced by these special curves mimics film base+ fog or about 0.27 and this 
is used to produce the maximum black in the silver print.

The goal therefore is to be able to print the entire range of tone between these dMin and dMax of the film. Another way of 
saying it is that the print's final dMax (maximum black) is dependent upon the digital negative's dMin and the print's final dMin 
(paper white) is dependent upon the digital negative's dMax. Between Piezography Digital Negative and traditional chemically 
developed silver film, this is exactly the same. And this is why Piezography Digital Film looks very much like a silver negative.

My recommendation is to begin by printing a 21 step density strip negative with the PZDN-X800-Meth3-1_6.quad curve. This 



film should then be contact frame exposed at your normal time and the resultant print developed at your normal time. Examine 
the results to see if you need more or less dMax in order to produce a white at one end of the scale and a black at the other. By 
balancing the PZDN curve selected, with the exposure time, and development time - you will be able to create a very consistent 
system. Sometimes it is beneficial to make a 21 step on a single piece of film with each curve. The five strips can easily fit onto 
a single sheet of Pictorico OHP which can then be contact printed. It only takes about 30 seconds of drying by an electric hair 
dryer before you can contact print it. Remember to reverse your image. You want the ink side of the film to be in contact with the 
silver paper.

The film output will be perfectly smooth. However, you may need to make an adjustment in Photoshop to the mid-point in order 
to calibrate your digital image to the contrast characteristics of the print process. One Photoshop curve can be used to dial in 
the 21 step strip this way whether you use one mid-point or as many points allowed by Photoshop. This is your compensation 
curve for images, so that when you produce a digital negative it produces a print that has contrast the way you envision. Once 
you have a Photoshop curve to produce the contrast (or Gamma response) that you prefer, you simply apply this to your 
inverted images before making a Piezography Digital Negative. There really is not much more to it.
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